Package: php-horde-alarm / 2.2.1-5

Metadata

Package Version Patches format
php-horde-alarm 2.2.1-5 3.0 (quilt)

This package has no patches.