Package: php-horde-auth / 2.2.2-3

Metadata

Package Version Patches format
php-horde-auth 2.2.2-3 3.0 (quilt)

This package has no patches.