Package: php-horde-autoloader / 2.1.2-3

Metadata

Package Version Patches format
php-horde-autoloader 2.1.2-3 3.0 (quilt)

This package has no patches.