Package: php-horde-compress / 2.1.6-1

Metadata

Package Version Patches format
php-horde-compress 2.1.6-1 3.0 (quilt)

This package has no patches.