Package: php-horde-date-parser / 2.0.6-3

Metadata

Package Version Patches format
php-horde-date-parser 2.0.6-3 3.0 (quilt)

This package has no patches.