Package: php-horde-date / 2.4.1-3

Metadata

Package Version Patches format
php-horde-date 2.4.1-3 3.0 (quilt)

This package has no patches.