Package: php-horde-db / 2.4.0-3

Metadata

Package Version Patches format
php-horde-db 2.4.0-3 3.0 (quilt)

This package has no patches.