Package: php-horde-javascriptminify-jsmin / 1.0.2-5

Metadata

Package Version Patches format
php-horde-javascriptminify-jsmin 1.0.2-5 3.0 (quilt)

This package has no patches.