Package: php-horde-javascriptminify / 1.1.5-3

Metadata

Package Version Patches format
php-horde-javascriptminify 1.1.5-3 3.0 (quilt)

This package has no patches.