Package: php-horde-kolab-format / 2.0.9-1

Metadata

Package Version Patches format
php-horde-kolab-format 2.0.9-1 3.0 (quilt)

This package has no patches.