Package: php-horde-kronolith / 4.2.19-1

Metadata

Package Version Patches format
php-horde-kronolith 4.2.19-1 3.0 (quilt)

This package has no patches.