Package: php-horde-logintasks / 2.0.7-4

Metadata

Package Version Patches format
php-horde-logintasks 2.0.7-4 3.0 (quilt)

This package has no patches.