Package: php-horde-mail / 2.4.0-4

Metadata

Package Version Patches format
php-horde-mail 2.4.0-4 3.0 (quilt)

This package has no patches.