Package: php-horde-oauth / 2.0.4-3

Metadata

Package Version Patches format
php-horde-oauth 2.0.4-3 3.0 (quilt)

This package has no patches.