Package: php-horde-rdo / 2.0.2-5

Metadata

Package Version Patches format
php-horde-rdo 2.0.2-5 3.0 (quilt)

This package has no patches.