Package: php-horde-service-gravatar / 1.0.0-4

Metadata

Package Version Patches format
php-horde-service-gravatar 1.0.0-4 3.0 (quilt)

This package has no patches.