Package: php-horde-service-gravatar / 1.0.1-3

Metadata

Package Version Patches format
php-horde-service-gravatar 1.0.1-3 3.0 (quilt)

This package has no patches.