Package: php-horde-smtp / 1.9.5-3

Metadata

Package Version Patches format
php-horde-smtp 1.9.5-3 3.0 (quilt)

This package has no patches.