Package: php-horde-socket-client / 2.1.2-2

Metadata

Package Version Patches format
php-horde-socket-client 2.1.2-2 3.0 (quilt)

This package has no patches.