Package: php-horde-vfs / 2.3.4-1

Metadata

Package Version Patches format
php-horde-vfs 2.3.4-1 3.0 (quilt)

This package has no patches.