Package: php-horde-xml-element / 2.0.4-5

Metadata

Package Version Patches format
php-horde-xml-element 2.0.4-5 3.0 (quilt)

This package has no patches.