Package: php-html-safe / 0.10.1-1

Metadata

Package Version Patches format
php-html-safe 0.10.1-1 3.0 (quilt)

This package has no patches.