Package: php-memcache / 4.0.5.2+3.0.9~20170802.e702b5f9-1

Metadata

Package Version Patches format
php-memcache 4.0.5.2+3.0.9~20170802.e702b5f9-1 3.0 (quilt)

This package has no patches.