Package: php-memcached / 2.0.1-6

Metadata

Package Version Patches format
php-memcached 2.0.1-6 3.0 (quilt)

This package has no patches.