Package: php-sasl / 0.1.0-3

Metadata

Package Version Patches format
php-sasl 0.1.0-3 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
0001 Fix Check for libsasl in the multiarch path.patch | (download)

sasl-0.1.0/config.m4 | 2 1 + 1 - 0 !
1 file changed, 1 insertion(+), 1 deletion(-)

 fix "check for libsasl in the multiarch path"

Add patch from Ubuntu / Steve Langasek
Bug-Debian: http://bugs.debian.org/638053

0002 Support PHP 5.4.patch | (download)

sasl-0.1.0/sasl.c | 2 1 + 1 - 0 !
1 file changed, 1 insertion(+), 1 deletion(-)

 support php 5.4

Bug-Debian: http://bugs.debian.org/656489