Package: pkg-config / 0.29.2-1

Metadata

Package Version Patches format
pkg-config 0.29.2-1 unknown

The format of the patches in the package is not yet supported!