Package: poe.app / 0.5.1-5

Metadata

Package Version Patches format
poe.app 0.5.1-5 1.0

The format of the patches in the package is not yet supported!