Package: postgresql-plproxy / 2.7-1

Metadata

Package Version Patches format
postgresql-plproxy 2.7-1 3.0 (quilt)

This package has no patches.