Package: postgresql-rum / 1.3.2-4

Metadata

Package Version Patches format
postgresql-rum 1.3.2-4 3.0 (quilt)

This package has no patches.