Package: potrace / 1.10-1

Metadata

Package Version Patches format
potrace 1.10-1 3.0 (quilt)

This package has no patches.