Package: potrace / 1.16-2

Metadata

Package Version Patches format
potrace 1.16-2 3.0 (quilt)

This package has no patches.