Package: ppx-derivers / 1.2-4

Metadata

Package Version Patches format
ppx-derivers 1.2-4 3.0 (quilt)

This package has no patches.