Package: predict / 2.2.3-4

Metadata

Package Version Patches format
predict 2.2.3-4 unknown

The format of the patches in the package is not yet supported!