Package: prelude-notify / 0.9.1-1

Metadata

Package Version Patches format
prelude-notify 0.9.1-1 unknown

The format of the patches in the package is not yet supported!