Package: puppetlabs-i18n-clojure / 0.8.0-1

Metadata

Package Version Patches format
puppetlabs-i18n-clojure 0.8.0-1 3.0 (quilt)

This package has no patches.