Package: pxsl-tools / 1.0-5.2

Metadata

Package Version Patches format
pxsl-tools 1.0-5.2 unknown

The format of the patches in the package is not yet supported!