Package: pyacoustid / 1.1.5-1

Metadata

Package Version Patches format
pyacoustid 1.1.5-1 3.0 (quilt)

This package has no patches.