Package: pylint-django / 0.7.2-1+deb9u1

Metadata

Package Version Patches format
pylint-django 0.7.2-1+deb9u1 3.0 (quilt)

This package has no patches.