Package: pylint-plugin-utils / 0.4-1

Metadata

Package Version Patches format
pylint-plugin-utils 0.4-1 3.0 (quilt)

This package has no patches.