Package: pymia / 0.1.6-1

Metadata

Package Version Patches format
pymia 0.1.6-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
01_use_oldstyle_c++11_flag.patch | (download)

setup.py | 2 1 + 1 - 0 !
1 file changed, 1 insertion(+), 1 deletion(-)

 replace the c++11 flag by c++0x
 On powerpc the default compiler is still g++-4.6 that doesn't support the 
 c++11 flag. 
 .
 pymia (0.1.4-1) unstable; urgency=low
 .
   * Initial release (Closes: #694439)