Package: pyosmium / 2.15.2-1~exp1

Metadata

Package Version Patches format
pyosmium 2.15.2-1~exp1 3.0 (quilt)

This package has no patches.