Package: pyqt5webengine / 5.15.4-2

Metadata

Package Version Patches format
pyqt5webengine 5.15.4-2 3.0 (quilt)

This package has no patches.