Package: pyscard / 1.6.12.1-5

Metadata

Package Version Patches format
pyscard 1.6.12.1-5 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
remove_explicit_link | (download)

setup.py | 2 1 + 1 - 0 !
1 file changed, 1 insertion(+), 1 deletion(-)

 remove the libpython dependency