Package: pystemd / 0.7.0-4

Metadata

Package Version Patches format
pystemd 0.7.0-4 3.0 (quilt)

This package has no patches.