Package: python-acme / 0.10.2-1~bpo8+2

Metadata

Package Version Patches format
python-acme 0.10.2-1~bpo8+2 3.0 (quilt)

This package has no patches.