Package: python-arpy / 1.1.1-3~deb9u1

Metadata

Package Version Patches format
python-arpy 1.1.1-3~deb9u1 3.0 (quilt)

This package has no patches.