Package: python-arpy / 1.1.1-4

Metadata

Package Version Patches format
python-arpy 1.1.1-4 3.0 (quilt)

This package has no patches.