Package: python-barbicanclient / 4.7.2-1

Metadata

Package Version Patches format
python-barbicanclient 4.7.2-1 3.0 (quilt)

This package has no patches.