Package: python-congressclient / 1.11.0-2

Metadata

Package Version Patches format
python-congressclient 1.11.0-2 3.0 (quilt)

This package has no patches.