Package: python-djvulibre / 0.8.4-1

Metadata

Package Version Patches format
python-djvulibre 0.8.4-1 3.0 (quilt)

This package has no patches.